Creo que no deberías estar en esta dirección. Tomo nota de tus datos:

Ciudad:
nacion:
region:
capital:
Array
(
    [PATH] => /usr/local/bin:/usr/bin:/bin
    [TEMP] => /tmp
    [TMP] => /tmp
    [TMPDIR] => /tmp
    [HTTP_ACCEPT] => text/html,application/xhtml+xml,application/xml;q=0.9,*/*;q=0.8
    [HTTP_ACCEPT_ENCODING] => x-gzip, gzip, deflate
    [HTTP_CONNECTION] => Keep-Alive
    [CONTENT_LENGTH] => 0
    [HTTP_HOST] => linonet.vv.si
    [HTTP_USER_AGENT] => CCBot/2.0 (http://commoncrawl.org/faq/)
    [HTTP_X_FORWARDED_FOR] => 54.80.146.251
    [HTTP_X_FORWARDED_PROTO] => http
    [HTTP_X_REAL_IP] => 54.80.146.251
    [HTTP_X_FORWARDED_PORT] => 80
    [HTTP_X_PORT] => 80
    [HTTP_X_USERNAME] => u853141744
    [HTTP_X_ORDER_ID] => 1848400
    [HTTP_X_DOCUMENT_ROOT] => /home/u853141744/public_html
    [UNIQUE_ID] => WhLunX8AAAEAALLansMAAAAR
    [PHP_DOCUMENT_ROOT] => /home/u853141744/public_html
    [DOCUMENT_ROOT] => /home/u853141744/public_html
    [SERVER_SIGNATURE] => 
    [SERVER_SOFTWARE] => Apache
    [SERVER_NAME] => linonet.vv.si
    [SERVER_ADDR] => 31.220.20.131
    [SERVER_PORT] => 80
    [REMOTE_ADDR] => 54.80.146.251
    [SERVER_ADMIN] => admins@hostinger.com
    [SCRIPT_FILENAME] => /home/u853141744/public_html/subefoto_vilardevos/index.php
    [REMOTE_PORT] => 47080
    [SERVER_PROTOCOL] => HTTP/1.1
    [REQUEST_METHOD] => GET
    [QUERY_STRING] => 
    [REQUEST_URI] => /subefoto_vilardevos/
    [SCRIPT_NAME] => /subefoto_vilardevos/index.php
    [PHP_SELF] => /subefoto_vilardevos/index.php
    [REQUEST_TIME_FLOAT] => 1511190173.3813
    [REQUEST_TIME] => 1511190173
)